要完成本书各章的项目,需要安装下列软件:

  • 现代浏览器(包括Internet Explorer 8及以上版本);

  • 代码编辑器;

  • LESS编译器,其less.js的版本至少是1.3.3。

30:00